RubyGems Navigation menu

prawn-print 0.0.3

Autoprint generated PDFs from Adobe Reader.

Gemfile
          gem 'prawn-print', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install prawn-print
  
  
  
  
  
  
  

Authors:

  • Henrik Nyh

Owners:

Total downloads 3,648

For this version 954

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 7, 2014 (8 KB)
  2. 0.0.2 - January 7, 2014 (8 KB)
  3. 0.0.1 - October 20, 2011 (7 KB)

Runtime Dependencies: