RubyGems Navigation menu

prawn_charts 0.0.5

Library to create line graphs in Prawn

Gemfile
          gem 'prawn_charts', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install prawn_charts
  
  
  
  
  
  
  

Total downloads 2,439

For this version 486

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 26, 2013 (104 KB)
  2. 0.0.4 - August 8, 2013 (103 KB)
  3. 0.0.3 - August 7, 2013 (103 KB)
  4. 0.0.2 - August 7, 2013 (103 KB)
  5. 0.0.1 - August 7, 2013 (103 KB)

Runtime Dependencies:

Development Dependencies: