RubyGems Navigation menu

presdocs 0.6

Thin Ruby wrapper for the Compilation of Presidential Documents

Gemfile
          gem 'presdocs', '~> 0.6'
  
  
  
  
  
  
  

install
          gem install presdocs
  
  
  
  
  
  
  

Authors:

  • Derek Willis

Owners:

Total downloads 1,824

For this version 641

Required Ruby Version: None

Links:

Versions:

  1. 0.6 - March 2, 2013 (7.5 KB)
  2. 0.5 - February 27, 2013 (7.5 KB)
  3. 0.0.1 - February 24, 2013 (6.5 KB)

Runtime Dependencies: