RubyGems Navigation menu

pretty_mailer 0.0.4

PrettyMailer lets you use stylesheets to apply inline styles to emails.

Gemfile
          gem 'pretty_mailer', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install pretty_mailer
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,174

For this version 608

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 26, 2013 (6.5 KB)
  2. 0.0.3 - June 13, 2013 (6.5 KB)
  3. 0.0.2 - June 13, 2013 (6.5 KB)
  4. 0.0.1 - June 13, 2013 (6.5 KB)

Development Dependencies: