RubyGems Navigation menu

prickle 0.0.4

A simple DSL extending Capybara.

Gemfile
          gem 'prickle', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install prickle -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Despo Pentara

Owners:

Total downloads 8,630

For this version 934

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 14, 2013 (26.5 KB)
  2. 0.0.6 - February 26, 2012 (27.5 KB)
  3. 0.0.5 - February 12, 2012 (26 KB)
  4. 0.0.4 - February 12, 2012 (25.5 KB)
  5. 0.0.3 - February 11, 2012 (25.5 KB)
Show all versions (7 total)

Runtime Dependencies: