RubyGems Navigation menu

profound 0.0.4

Use this gem if, like me, you're bad at Photoshop and want to ceate wallpapers like those on "The Profound Programmer"

Gemfile
          gem 'profound', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install profound
  
  
  
  
  
  
  

Authors:

  • Guillaume Malette

Owners:

Licenses:

  • MIT

Total downloads 1,793

For this version 380

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 9, 2014 (8 KB)
  2. 0.0.3 - August 14, 2013 (6 KB)
  3. 0.0.2 - August 13, 2013 (6 KB)
  4. 0.0.1 - August 13, 2013 (6 KB)