RubyGems Navigation menu

projectlocker_pulse 1.0.0

Exception reporting service for ProjectLocker

Gemfile
          gem 'projectlocker_pulse', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install projectlocker_pulse
  
  
  
  
  
  
  

Total downloads 1,286

For this version 695

Show all versions (3 total)

Required Ruby Version: None

Links: