RubyGems Navigation menu

prooflink_connect 0.0.24

Make a connection to the prooflink connect api for single sign on authentication

Versions:

  1. 0.0.24 - April 22, 2013 (11.5 KB)
  2. 0.0.23 - September 25, 2012 (10.5 KB)
  3. 0.0.22 - September 25, 2012 (10.5 KB)
  4. 0.0.21 - July 30, 2012 (10.5 KB)
  5. 0.0.20 - December 20, 2011 (9.5 KB)
Show all versions (24 total)

Authors:

  • Chiel Wester, Jermaine Oosterling, Stephan Kaag, Mark Mulder

Owners:

Bde65d41e68152c9b01dae772c092255903cbddffa73a7120c1b747a3d46dd3294801af9c9e645bec9bf4fceaf31dde4Eca8db2fa615363c547226739dabe2a179b4825afe5c22c7d6226037ac81ee69

Total downloads 26,862

For this version 885

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'prooflink_connect', '~> 0.0.24' = Copy to clipboard Copied!

install:
gem install prooflink_connect = Copy to clipboard Copied!

Links: