RubyGems Navigation menu

proper_process_api_ares 0.0.1

API wrapper for Proper Process API using ActiveResource

Gemfile
          gem 'proper_process_api_ares', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install proper_process_api_ares
  
  
  
  
  
  
  

Authors:

  • Aldwin Ibuna

Owners:

Total downloads 1,018

For this version 1,018

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 1, 2012 (5.5 KB)

Development Dependencies: