RubyGems Navigation menu

provisioning-api 0.0.0

Google ruby library implementation of the provisioning API

Gemfile
          gem 'provisioning-api', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install provisioning-api
  
  
  
  
  
  
  

Total downloads 1,422

For this version 1,422

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - October 19, 2011 (16.5 KB)