RubyGems Navigation menu

prune 0.0.4

Prune is a library to build pdf documents in Ruby.

Versions:

  1. 0.0.4 - May 20, 2010 (29 KB)
Show all versions (4 total)

Development Dependencies:

Authors:

  • tomojiri

Owners:

92f17f71425320c2d44cd5c7039d7845

Total downloads 1,566

For this version 1,512

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'prune', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install prune = Copy to clipboard Copied!

Links: