RubyGems Navigation menu

pry-better_rails 0.2.0

A metagem to tersify "gem 'pry-plus'; gem 'pry-rails'; gem 'better_errors'", and some additional commands

Gemfile
          gem 'pry-better_rails', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install pry-better_rails
  
  
  
  
  
  
  

Authors:

  • ☈king, Faraaz Ismail

Owners:

Total downloads 1,797

For this version 655

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 15, 2013 (4.5 KB)
  2. 0.1.0 - April 15, 2013 (4 KB)
  3. 0.0.1 - April 15, 2013 (4 KB)