RubyGems Navigation menu

pry-gist 5.1.13

Combine 'pry' with 'gist' explicitly.

Gemfile
          gem 'pry-gist', '~> 5.1.13'
  
  
  
  
  
  
  

install
          gem install pry-gist
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,444

For this version 409

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 5.1.13 - January 12, 2014 (4.5 KB)
  2. 5.1.12 - September 17, 2012 (3.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: