RubyGems.org

Load pry with the correct debugger.

installgem install pry-multi_debugger
Authors

Barry Allard

1,429 total downloads 1,429 for this version
Owners

3f582b2bc3caf0d7074e85cdf2046a0f

Gemfile
gem 'pry-multi_debugger', '~> 4.8.15'
Versions
  1. 4.8.15 September 17, 2012 (3.5 KB)
Development Dependencies
  1. pry ~> 0.1.4