RubyGems Navigation menu

pry-require_relative 0.0.2

Fixes require_relative in Pry.

Gemfile
          gem 'pry-require_relative', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pry-require_relative
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 1,710

For this version 1,197

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 29, 2013 (5 KB)
  2. 0.0.1 - July 4, 2013 (5 KB)

Runtime Dependencies: