RubyGems Navigation menu

psd-enginedata 1.1.0

Parser for the markup format used in the PSD file format

Versions:

  1. 1.1.0 - April 23, 2014 (29 KB)
  2. 1.0.0 - August 25, 2013 (13 KB)
  3. 0.2.3 - July 30, 2013 (13 KB)

Runtime Dependencies:

Authors:

  • Ryan LeFevre

Owners:

E3bfe2d437ea5c8bcc1ed28fcaa6e71f

Total downloads 5,596

For this version 1,393

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'psd-enginedata', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install psd-enginedata = Copy to clipboard Copied!

Links: