RubyGems Navigation menu

pseudo_model 0.1.1

Use ActiveRecord Validations in any class

Gemfile
          gem 'pseudo_model', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install pseudo_model
  
  
  
  
  
  
  

Authors:

  • Stefan Huska

Owners:

Total downloads 1,513

For this version 764

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 23, 2012 (5.5 KB)
  2. 0.1.0 - November 23, 2012 (5.5 KB)