RubyGems Navigation menu

pspdfkit 0.0.2

Integrating PSPDFKit into your application

Gemfile
          gem 'pspdfkit', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pspdfkit
  
  
  
  
  
  
  

Total downloads 1,310

For this version 677

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 20, 2013 (5.5 KB)
  2. 0.0.1 - February 20, 2013 (5 KB)