RubyGems Navigation menu

psyho_juicer 1.0.9

Resolve dependencies, merge and minify CSS and JavaScript files with Juicer - the command line tool for frontend engineers

Gemfile
          gem 'psyho_juicer', '~> 1.0.9'
  
  
  
  
  
  
  

install
          gem install psyho_juicer -v 1.0.9
  
  
  
  
  
  
  

Authors:

  • Christian Johansen

Owners:

Total downloads 5,372

For this version 1,143

Required Ruby Version: None

Links:

Versions:

  1. 1.0.11 - July 27, 2011 (10.2 MB)
  2. 1.0.9 - March 31, 2011 (10.2 MB)
  3. 1.0.7 - August 22, 2010 (10.2 MB)
  4. 1.0.0 - February 28, 2010 (10.2 MB)