RubyGems Navigation menu

ptus 1.0.1

Your 'ptus' typo sins will be forgiven, but not forgotten

Gemfile
          gem 'ptus', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install ptus -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Nat Ritmeyer

Owners:

Total downloads 3,097

For this version 1,007

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - September 22, 2011 (5 KB)
  2. 1.0.1 - September 16, 2011 (5 KB)
  3. 1.0 - September 16, 2011 (5 KB)