RubyGems Navigation menu

pubby 0.0.1

Wrappers for various channel publishing APIs; trying to keep the API simple and consistent.

Gemfile
          gem 'pubby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pubby -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Simon Russell

Owners:

Total downloads 2,124

For this version 1,030

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 13, 2011 (5 KB)
  2. 0.0.1 - July 13, 2011 (5 KB)