RubyGems Navigation menu

pubsub 0.0.3

PubSub pattern

Gemfile
          gem 'pubsub', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install pubsub
  
  
  
  
  
  
  

Total downloads 4,179

For this version 1,135

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 25, 2011 (6.5 KB)
  2. 0.0.2 - July 24, 2011 (7.5 KB)
  3. 0.0.1 - July 16, 2011 (7 KB)
  4. 0.0.0 - July 14, 2011 (6.5 KB)

Runtime Dependencies:

Development Dependencies: