RubyGems Navigation menu

pukka 0.0.1

A handful of custom ActiveModel validators.

Gemfile
          gem 'pukka', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pukka -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Andy Stewart

Owners:

Total downloads 2,050

For this version 983

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 12, 2011 (6 KB)
  2. 0.0.1 - October 7, 2011 (4 KB)

Runtime Dependencies:

Development Dependencies: