RubyGems Navigation menu

pullme 0.0.1

Pull request creator

Gemfile
          gem 'pullme', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install pullme
  
  
  
  
  
  
  

Authors:

  • Kyle Maxwell

Owners:

Total downloads 1,111

For this version 1,111

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 9, 2011 (4.5 KB)

Runtime Dependencies: