RubyGems Navigation menu

pulse-meter 0.4.5

Lightweight metrics processor

Gemfile
          gem 'pulse-meter', '~> 0.4.5'
  
  
  
  
  
  
  

install
          gem install pulse-meter -v 0.4.5
  
  
  
  
  
  
  

Authors:

  • Ilya Averyanov, Sergey Averyanov

Owners:

Total downloads 29,639

For this version 597

Show all versions (39 total)

Required Ruby Version: None

Links: