RubyGems Navigation menu

pulseaudio 0.0.7

Ruby-library for controlling PulseAudio via 'pactl'.

Gemfile
          gem 'pulseaudio', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install pulseaudio -v 0.0.7
  
  
  
  
  
  
  

Authors:

  • Kasper Johansen

Owners:

Total downloads 7,333

For this version 1,007

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - February 24, 2013 (30 KB)
  2. 0.0.8 - October 18, 2012 (29.5 KB)
  3. 0.0.7 - October 3, 2012 (28.5 KB)
  4. 0.0.6 - September 30, 2012 (27 KB)
  5. 0.0.5 - September 19, 2012 (26.5 KB)
Show all versions (9 total)