RubyGems Navigation menu

punchblock 2.5.2

Like Rack is to Rails and Sinatra, Punchblock provides a consistent API on top of several underlying third-party call control protocols.

Gemfile
          gem 'punchblock', '~> 2.5.2'
  
  
  
  
  
  
  

install
          gem install punchblock -v 2.5.2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 62,588

For this version 4,471

Show all versions (63 total)

Required Ruby Version: >= 0

Links: