RubyGems Navigation menu

punisher 0.0.1

Punish your database

Gemfile
          gem 'punisher', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install punisher
  
  
  
  
  
  
  

Authors:

  • Michael Bulat

Owners:

Total downloads 598

For this version 598

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 7, 2013 (5.5 KB)