RubyGems Navigation menu

puny 1.1.0

Ruby library for the URL shortener service created by SAPO

Versions:

  1. 1.1.0 - June 15, 2009 (5.5 KB)

Authors:

  • Ruben Fonseca

Owners:

51a397f6562a4410b35c263f6a84415a

Total downloads 1,531

For this version 1,531

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'puny', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install puny = Copy to clipboard Copied!

Links: