RubyGems Navigation menu

puppet 3.5.0.rc1-x86-mingw32

Puppet, an automated configuration management tool

Gemfile
          gem 'puppet', '~> 3.5.0.rc1'
  
  
  
  
  
  
  

install
          gem install puppet -v 3.5.0.rc1 --pre
  
  
  
  
  
  
  

Total downloads 2,452,211

For this version 93

Show all versions (146 total)

Required Ruby Version: None

Links: