RubyGems Navigation menu

puppet 3.6.0-x86-mingw32

Puppet, an automated configuration management tool

Gemfile
          gem 'puppet', '~> 3.6.0'
  
  
  
  
  
  
  

install
          gem install puppet -v 3.6.0
  
  
  
  
  
  
  

Total downloads 2,446,390

For this version 379

Show all versions (146 total)

Required Ruby Version: >= 0

Links: