RubyGems Navigation menu

pure-bootstrap-rails 2.3.2

Pure Bootstrap Rails is Ruby gem that makes easy using Bootstrap framework in your rails app

Versions:

  1. 2.3.2 - May 18, 2013 (60 KB)
  2. 2.3.1 - March 3, 2013 (60 KB)
  3. 2.3.0 - February 8, 2013 (60 KB)
  4. 2.2.2 - December 9, 2012 (59 KB)
  5. 2.2.1 - December 2, 2012 (58.5 KB)

Authors:

  • Nebojša Jakovljević

Owners:

1e789f50a0ff380bff3fadaddb0a559d

Total downloads 3,358

For this version 623

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pure-bootstrap-rails', '~> 2.3.2' = Copy to clipboard Copied!

install:
gem install pure-bootstrap-rails = Copy to clipboard Copied!

Links: