RubyGems Navigation menu

pwl 0.0.3

pwl is a secure password locker for the commandline

Versions:

  1. 0.0.3 - September 5, 2012 (26 KB)
  2. 0.0.2 - May 2, 2012 (22.5 KB)
  3. 0.0.1 - March 22, 2012 (20.5 KB)

Authors:

  • Nicholas E. Rabenau

Owners:

5b533d79ab3468bd94ac2b3fa50dd7c9

Total downloads 2,680

For this version 847

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pwl', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install pwl = Copy to clipboard Copied!

Links: