RubyGems Navigation menu

pwnash-mongo_mapper 0.7.6

A Ruby Object Mapper for Mongo

Gemfile
          gem 'pwnash-mongo_mapper', '~> 0.7.6'
  
  
  
  
  
  
  

install
          gem install pwnash-mongo_mapper
  
  
  
  
  
  
  

Authors:

  • John Nunemaker

Owners:

Total downloads 2,820

For this version 1,456

Required Ruby Version: None

Links: