RubyGems Navigation menu

pygg 0.0.2

Add social payments to your business by adding a ‘Pay with Pygg’ button to your site!

Gemfile
          gem 'pygg', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install pygg
  
  
  
  
  
  
  

Total downloads 1,073

For this version 1,073

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 30, 2011 (4.5 KB)

Development Dependencies: