RubyGems Navigation menu

q-ruby-driver 1.1.0

A Ruby interface to Q database from Kx Systems

Gemfile
          gem 'q-ruby-driver', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install q-ruby-driver
  
  
  
  
  
  
  

Total downloads 1,122

For this version 1,122

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - May 7, 2011 (12.5 KB)