RubyGems Navigation menu

qaddy-client 0.0.5

Qaddy API client

Gemfile
          gem 'qaddy-client', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install qaddy-client -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Zoran Mijatovic

Owners:

Total downloads 4,580

For this version 665

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - July 17, 2013 (7 KB)
  2. 0.0.10 - July 15, 2013 (6.5 KB)
  3. 0.0.8 - February 21, 2013 (6.5 KB)
  4. 0.0.7 - February 20, 2013 (6.5 KB)
  5. 0.0.6 - February 20, 2013 (6.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: