RubyGems Navigation menu

qcourses 0.1.6

Small course event moduel for qinatra site - added as middleware

Gemfile
          gem 'qcourses', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install qcourses -v 0.1.6
  
  
  
  
  
  
  

Total downloads 9,120

For this version 905

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.11 - April 30, 2012 (131 KB)
  2. 0.1.10 - April 27, 2012 (131 KB)
  3. 0.1.9 - April 27, 2012 (131 KB)
  4. 0.1.8 - April 25, 2012 (129 KB)
  5. 0.1.7 - April 25, 2012 (129 KB)
Show all versions (10 total)