RubyGems Navigation menu

qihusem 0.0.2

Qihu SEM API Client.

Gemfile
          gem 'qihusem', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install qihusem
  
  
  
  
  
  
  

Authors:

  • MingQian Zhang

Owners:

Licenses:

  • MIT

Total downloads 354

For this version 158

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - September 18, 2014 (5.5 KB)
  2. 0.0.1 - July 31, 2014 (5.5 KB)

Runtime Dependencies:

Development Dependencies: