RubyGems Navigation menu

qiniu-policy 0.1.1

Authorization library used to generate upload/download tokens of Qiniu Cloud Storage.

Gemfile
          gem 'qiniu-policy', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install qiniu-policy
  
  
  
  
  
  
  

Authors:

  • why404

Owners:

Licenses:

  • MIT

Total downloads 350

For this version 350

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 14, 2014 (8.5 KB)

Runtime Dependencies: