RubyGems Navigation menu

qlang 0.0.27182124

Enjoy MATH!

Gemfile
          gem 'qlang', '~> 0.0.27182124'
  
  
  
  
  
  
  

install
          gem install qlang
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,129

For this version 140

Show all versions (22 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.27182124 - November 2, 2014 (21 KB)
  2. 0.0.27182123 - October 31, 2014 (20.5 KB)
  3. 0.0.27182122 - October 31, 2014 (20.5 KB)
  4. 0.0.27182121 - October 31, 2014 (20 KB)
  5. 0.0.27182120 - October 31, 2014 (20 KB)
Show all versions (22 total)

Runtime Dependencies: