RubyGems Navigation menu

qpid_messaging 0.18.4

Qpid is an enterprise messaging framework.

Versions:

  1. 0.30.0 - October 7, 2014 (67.5 KB)
  2. 0.26.1 - February 21, 2014 (65.5 KB)
  3. 0.24.2 - October 25, 2013 (64 KB)
  4. 0.24.1 - October 25, 2013 (64 KB)
  5. 0.24.0 - September 23, 2013 (55.5 KB)
Show all versions (16 total)

Authors:

  • Apache Qpid Project

Owners:

4a8632084a26acb9c096afd674ad773d

Total downloads 12,562

For this version 630

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'qpid_messaging', '~> 0.18.4' = Copy to clipboard Copied!

install:
gem install qpid_messaging -v 0.18.4 = Copy to clipboard Copied!

Links: