RubyGems Navigation menu

qplus 0.0.1

qplus sdk

Versions:

  1. 0.0.2 - May 28, 2012 (7 KB)
  2. 0.0.1 - May 25, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • thisiskun

Owners:

6f2ff788dc4cf3a839c78d53e67e6c1a

Total downloads 1,835

For this version 876

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'qplus', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install qplus -v 0.0.1 = Copy to clipboard Copied!

Links: