RubyGems Navigation menu

qq-pengyou 1.0.0

QQ opensns SDK api for Ruby, http://opensns.qq.com/

Gemfile
          gem 'qq-pengyou', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install qq-pengyou
  
  
  
  
  
  
  

Total downloads 1,382

For this version 1,382

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 16, 2010 (6.5 KB)