RubyGems Navigation menu

qserver 1.0.0

This class starts a server quickly and easily in either the current directory or the specified document root

Gemfile
          gem 'qserver', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install qserver
  
  
  
  
  
  
  

Total downloads 1,133

For this version 1,133

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 18, 2011 (4.5 KB)

Runtime Dependencies: