RubyGems Navigation menu

qu-mailer 1.0.0rc1

QuMailer is a Ruby on Rails 3.x plugin for sending asynchronous emails with ActionMailer an Qu.

Gemfile
          gem 'qu-mailer', '~> 1.0.0rc1'
  
  
  
  
  
  
  

install
          gem install qu-mailer --pre
  
  
  
  
  
  
  

Authors:

  • Morton Jonuschat

Owners:

Total downloads 298

For this version 298

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0rc1 - November 15, 2011 (7.5 KB)

Development Dependencies: