RubyGems Navigation menu

quakelive_api 0.1.2

Pseudo API for QuakeLive

Gemfile
          gem 'quakelive_api', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install quakelive_api
  
  
  
  
  
  
  

Authors:

  • Rafal Wojsznis

Owners:

78d9ff166f4b63fbb0bba87ab640f090

emq

Licenses:

  • MIT

Total downloads 1,067

For this version 176

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.2 - September 9, 2014 (60.5 KB)
  2. 0.1.1 - August 21, 2014 (60.5 KB)
  3. 0.1.0 - August 18, 2014 (60.5 KB)
  4. 0.0.1 - September 21, 2013 (38.5 KB)

Runtime Dependencies: