RubyGems Navigation menu

quandl_cassandra_models 0.3.14

Quandl cassandra interface. CQL.

Gemfile
          gem 'quandl_cassandra_models', '~> 0.3.14'
  
  
  
  
  
  
  

install
          gem install quandl_cassandra_models
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,633

For this version 445

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.14 - November 22, 2013 (46 KB)
  2. 0.3.13 - November 22, 2013 (46 KB)
  3. 0.3.12 - November 22, 2013 (47.5 KB)
  4. 0.3.11 - November 22, 2013 (46.5 KB)
  5. 0.3.10 - November 18, 2013 (20.5 KB)
Show all versions (9 total)

Runtime Dependencies: