RubyGems Navigation menu

quandl_data 1.5.1

Data will be interfaced

Versions:

  1. 1.5.1 - May 13, 2014 (16.5 KB)
  2. 1.5.0 - May 13, 2014 (16.5 KB)
  3. 1.4.1 - March 6, 2014 (16.5 KB)
  4. 1.4.0 - March 5, 2014 (16.5 KB)
  5. 1.3.9 - February 5, 2014 (16 KB)
Show all versions (43 total)

Authors:

  • Blake Hilscher

Owners:

8f5a0839a5480e99ef409b8f64c5855f4cfaaae3f16cdebe19030f2a1b356d30E2f45f52e1c3c19f2787efc7e19554e5

Total downloads 24,428

For this version 1,545

Show all versions (43 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'quandl_data', '~> 1.5.1' = Copy to clipboard Copied!

install:
gem install quandl_data = Copy to clipboard Copied!

Links: