RubyGems Navigation menu

quandl_logger 0.3.1

Quandl logger class for use in quandl gems.

Gemfile
          gem 'quandl_logger', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install quandl_logger
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 9,994

For this version 1,375

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.1 - May 13, 2014 (8 KB)
  2. 0.2.6 - May 2, 2014 (8 KB)
  3. 0.2.5 - January 31, 2014 (7.5 KB)
  4. 0.2.4 - December 8, 2013 (8.5 KB)
  5. 0.2.3 - November 29, 2013 (8.5 KB)
Show all versions (13 total)